インターネット接続状態の確認方法や、接続できない場合の対応方法について説明します。
インターネット接続状態の確認
インターネット接続状態は、BB.exciteマイページでご確認いただけます。
インターネット接続情報タブをご参照ください。
エキサイトID/パスワードが不明な場合はこちら。
エキサイトIDを複数お持ちの方は、ログインするIDに誤りがないかご確認ください。
インターネットに接続できない場合、接続ID状態の「利用中」「停止中」によって対処方法が異なります。
「停止中」時の対応方法
「接続ID状態」欄が『停止中』となっている場合は、エキサイト側にてインターネットに接続できない状態にしております。
以下いずれかの理由にお心当たりがある場合は、各内容の対処方法にてご対応ください。
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接続アカウントの停止:不正利用
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【原因】
お客様がサービス利用約款に違反するような活動もしくはその疑いが検知された場合、接続アカウントを一時停止させていただくことがあります。
停止期間内も、月額利用料は発生いたします。
【状況確認方法】
エキサイトカスタマーサービスセンターから停止前にメールにて事前案内を行っている場合もありますので、ご登録のメールアドレスをご確認ください。
【対処方法】
- 案内メールが到着していましたらご対応いただき、対応完了の旨を案内メールの返信にてご連絡ください。
- ご登録メールアドレス宛に事前連絡メール等が見当たらない場合かつお心当たりのある場合は、エキサイトカスタマーサービスセンターまでお問い合わせください。
ご連絡時注意事項
ご契約に関する対応・回答を行うためには、お問い合わせ情報とご登録情報の一致確認による『ご本人確認』が必要です。対応・回答をスムーズに行うため、お問い合わせフォームではご契約の登録情報をできる限りご入力ください。
お客様のご契約内容に関するお問い合わせにつきましては、ご契約者ご本人様からのお問い合わせであることの確認が必要となります。
お問い合わせフォーム入力内容
対象サービス:BB.exciteコネクト with ドコモ光
お困りごと内容:各種お手続き
件名(サービス名 - ):【手続】接続アカウントの停止解除手続き(不正利用)
説明:以下内容をご入力ください。
・対処完了日: 日付を入力してください。
・実施内容: エキサイトからの案内メールに記載された対処事項の実施結果をご入力ください。
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サービス利用開始前
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【原因】
サービス利用開始日当日までは、有効となっていない場合があります。
【対処方法】
サービス利用開始日までお待ちください。
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理由・原因不明
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エキサイトカスタマーサービスセンターまで、原因・対応方法をお問い合わせください。
ご連絡時注意事項
ご契約に関する対応・回答を行うためには、お問い合わせ情報とご登録情報の一致確認による『ご本人確認』が必要です。対応・回答をスムーズに行うため、お問い合わせフォームではご契約の登録情報をできる限りご入力ください。
お客様のご契約内容に関するお問い合わせにつきましては、ご契約者ご本人様からのお問い合わせであることの確認が必要となります。
お問い合わせフォーム入力内容
対象サービス:BB.exciteコネクト with ドコモ光
お困りごと内容:各種お手続き
件名(サービス名 - ):【手続】接続アカウントの停止解除手続き(原因不明)
説明:以下内容をご入力ください。
・接続ID状態:
・切断理由:
・その他:具体的な状態(いつから、どのタイミングで等)の特記事項があればご入力ください。
「利用中」時の対応方法
「接続ID状態」欄が『利用中』となっているにも関わらずインターネットに接続できない場合は、以下のような理由により、接続できない状態となっております。
最新の「切断理由」欄の表示をご確認の上ご対応ください。
切断理由と原因・対処方法
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接続中
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プロバイダ側では正常にインターネットに接続できている状態
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空白
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【原因】
- インターネット接続認証が実施されていない
- インターネット接続ID/パスワードを誤った箇所に入力している
- 以前のプロバイダ接続設定がルーターに残っている
【状況確認/対処方法】
- 接続設定を再確認し、インターネット接続ID/パスワードを正しい欄に入力する
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CHAPパスワード不一致
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【原因】
- インターネット接続パスワードの入力に誤りがある
【状況確認/対処方法】
- インターネット接続パスワードを再度確認する
必ず半角英数で入力してください。
大文字/小文字も正確に入力してください。
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二重ログイン
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【原因】
- 既に接続中にもかかわらず、再接続認証を試行している
【状況確認/対処方法】
- ルーターや他のパソコン、ゲーム機等既に接続設定されていないか確認する
- 既に接続されている機器のログオフをする
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TSリブート中/NETリブート中
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【原因】
- 何らかの原因でルーターが再起動している
- インターネット接続設定中の認証エラーを感知している
【状況確認/対処方法】
- インターネット接続設定に誤りがないか確認する
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シリアルポートエラー
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【原因】
- ルーター等の接続機器が意図せずに停止してしまった
【状況確認/対処方法】
- 接続機器を再起動して復旧を試みる
- 再起動のみで復旧しない場合は、再接続動作を試みる
- 再接続動作でも復旧しない場合は、接続設定が消失されていないか確認する
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ユーザからの切断要求/ホストからの切断要求/キャリアの喪失/アドレス割り当て無効/セッションクリア
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【原因】
- 接続機器側での切断または電源が落ちた
- 接続機器で何らかの不具合が発生している
【状況確認/対処方法】
- パソコンやルーターの再起動を試みる
- LANケーブルの抜き差しを試みる
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セッション管理異常
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【原因】
- セッションの上書きが行われた後に、もともとあったセッションが切断された
【状況確認/対処方法】
- パソコンやルーターの再起動を試みる
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※一覧に記載がない/上記で解決できない場合
接続機器の不具合
【原因】
接続機器の不具合により急にインターネットがつながらなくなる場合があります。
【状況確認・対処方法】
以下の内容をご確認・お試しください。
- パソコンやルーターを再起動してください。
- LANケーブルを抜き差ししてください。
NTT東日本/NTT西日本からのレンタル機器情報については、NTT東日本/NTT西日本までお問い合わせください。
停電/落雷等による接続機器の故障
【原因】
停電や落雷直後から接続ができなくなった場合、機器が故障した可能性があります。
【状況確認・対処方法】
ご利用している各機器のメーカーまでお問い合わせください。
障害/メンテナンス状況の確認
【原因】
弊社設備やNTT東日本/NTT西日本設備で、通信障害や設備メンテナンスが行われている可能性があります。
【状況確認/対処方法】
障害/設備メンテナンス情報をご確認ください。
その他
エキサイトカスタマーサービスセンターまで、原因・対応方法をお問い合わせください。
ご連絡時注意事項
ご契約に関する対応・回答を行うためには、お問い合わせ情報とご登録情報の一致確認による『ご本人確認』が必要です。対応・回答をスムーズに行うため、お問い合わせフォームではご契約の登録情報をできる限りご入力ください。
お客様のご契約内容に関するお問い合わせにつきましては、ご契約者ご本人様からのお問い合わせであることの確認が必要となります。
お問い合わせフォーム入力内容
対象サービス:対象サービス名をお選びください。
お困りごと内容:各種お手続き
件名(サービス名 - ):【手続】接続アカウントの停止解除手続き(原因不明)
説明:以下内容をご入力ください。
・接続ID状態:
・切断理由:
・その他:具体的な状態(いつから、どのタイミングで等)の特記事項があればご入力ください。