「BB.exciteコネクト IPoE接続プラン」お申し込みの際に、他社で既に申し込みがある、ご利用いただけない回線品目等が原因で、エラーが発生する場合があります。
お申し込み時に表示されるエラーの原因と対処方法については以下からご確認ください。
【エラーメッセージ一覧】
エキサイトもしくは他社にて既にIPoE接続サービスをご利用中です
原因
- 他社のIPoEを利用している
- エキサイトで「excite MEC光」「BB.excite光 Fit」「BB.excite光 10G」を利用している
対応方法
- 他社のIPoEを利用している場合
契約状況をご確認いただき、ご利用中のIPoEサービスを解約の上、再度お申し込みください。
IPoE接続サービスは回線に対して提供を行うため、既にIPoEをご利用中の場合はご利用いただけません。
- 「excite MEC光」「BB.excite光 Fit」「BB.excite光 10G」を利用している場合
既にエキサイトでIPoE接続サービスをご利用いただけている状況のため、BB.exciteコネクト IPoE接続プランにお申し込みいただく必要がありません。
他社にてIPoEサービスをお申し込み中のため、お手続きできません
原因
- 他社IPoEサービスのお申し込み中
- エキサイトで「excite MEC光」「BB.excite光 Fit」「BB.excite光 10G」をお申し込み中
対応方法
- 他社とのご契約の処理が進んでいるため、お申し込みいただけません。
他社IPoEサービスをご解約の上、再度お申し込みください。IPoE接続サービスは回線に対して提供を行うため、既にIPoEをご利用中の場合はご利用いただけません。
なお、IPoE接続サービスの解約手続き後も、解約処理が完了していない場合は同様のエラーが発生します。
お客さまIDが存在しないか、光回線のお手続き中の状態です
原因
- お客さまIDが存在しない
- 移転手続き中/品目変更中
対応方法
- 正しいお客さまIDを入力してください。
お客さまIDについて不明な点がありましたらこちらをご確認ください。
光コラボレーションやNTT東日本/NTT西日本でフレッツ・アクセスサービスをご契約した際にお送りしている『開通のご案内』に記載されております。
(CAF+半角数字10桁・COP+半角数字8桁)
移転手続き中/品目変更中の場合
-
移転、品目変更その他のフレッツ関連の処理が実施中の場合、お申し込みできません。
先行のお手続きが完了後に再度お申し込みください。
お客さまIDもしくはアクセスキーが誤っています
原因
- お客さまID/アクセスキーの入力違い
対応方法
- 正しいお客さまID/アクセスキーを入力してください。
お客さまIDについて不明な点がありましたらこちらをご確認ください。
光コラボレーションやNTT東日本/NTT西日本でフレッツ・アクセスサービスをご契約した際にお送りしている『開通のご案内』に記載されております。
(CAF+半角数字10桁・COP+半角数字8桁)
ご利用いただくことができない光回線種類でご契約中です
原因
- NTT契約だが、「BB.exciteコネクト IPoE接続プラン」でご利用いただけない回線を使用している
対応方法
- 光回線のご契約事業者様にご連絡の上、光回線の種類変更手続きを行い、変更後改めてお申し込みください。
BB.exciteコネクト IPoE接続プランで利用可能な光回線はこちらをご確認ください。
フレッツ・v6オプションサービスの処理中のため、お手続きできません
原因
- 先行でお申し込みいただいているフレッツ・v6 オプションサービスの処理中
対応方法
- 1時間ほど時間を空けて再度お申し込みください。
システム上で問題が発生したため、お手続きを進めることができません
原因
- 上記以外の何らかの理由でお申し込みができない
対応方法
- お手数ですが、時間を空けて再度お申し込みください。
- 時間を空けてもエラーが発生する場合には、エラー状況についてお調べいたしますので、以下お問い合わせフォームからご連絡ください。
ご連絡時注意事項
ご契約に関する対応・回答を行うためには、お問い合わせ情報とご登録情報の一致確認による『ご本人確認』が必要です。
対応・回答をスムーズに行うため、ご契約の登録情報をできる限りご入力ください。お客様のご契約内容に関するお問い合わせにつきましては、ご契約者ご本人様からのお問い合わせであることの確認が必要となります。
お問い合わせフォーム入力内容
対象サービス:BB.exciteコネクト IPoE接続プラン
お困りごと内容:サービス/オプションのお申し込み
件名(サービス名 - ):【申込】エラー発生
説明:以下内容をご入力ください。
連絡理由:BB.exciteコネクト IPoE接続プラン 申込時エラー発生
エラー理由:システム上で問題が発生したため、お手続きを進めることができません。
その他、お申し込みに関する不明点がある場合
BB.exciteコネクト IPoE接続プランのお申し込みに関して不明点がある場合や、サービスに対しての疑問がある場合等は、以下からお気軽にお問い合わせください。
BB.exciteお申し込み相談センター |
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営業時間:10時~18時 既存契約に関するお問い合わせはお受けできません |