- 記事対象
- エキサイト光
この記事では、インターネット接続状態の確認方法について説明します。
インターネット接続状態の確認
インターネット接続状態は、BB.exciteマイページにある下記項目の現在の状態でご確認いただけます。
※『接続設定情報タブ』をご参照ください。
- 接続ID状態:「利用中」または「停止中」と表示されます
BB.excite マイページ
※エキサイトID/パスワードでのログインが必要です。不明な方はこちら
※エキサイトIDを複数お持ちの方は、ログインするIDに誤りがないかご確認ください。
インターネットに接続できない場合、「接続状態」によって対処方法が異なります。
接続ID状態:「停止中」の場合
接続ID状態:「利用中」の場合
「停止中」時の対応方法
「接続ID状態」欄が『停止中』となっている場合は、エキサイト側にてインターネットに接続できない状態にしております。
以下いずれかの理由にお心当たりがある場合は、各内容の対処方法にてご対応ください。
- ▼ 接続アカウントの停止:料金滞納
-
【原因】
以下のような状況の場合、接続サービスのご利用を一時停止させていただくことがございます。
- ご登録いただいているクレジットカードが利用不能になっている場合
※停止期間内も、月額利用料は発生いたします。
【対処方法】
- 「クレジットカードの追加・変更・削除」ページにて、有効なクレジットカード情報に変更してください。
- 変更完了後、下記お問い合わせフォームよりエキサイトカスタマーサービスセンターまでお知らせください。
クレジットカード情報の変更 >
※エキサイトID/パスワードでのログインが必要です。不明な方はこちら
※エキサイトIDを複数お持ちの方は、ログインするIDに誤りがないかご確認ください。■お問い合わせフォーム:入力内容
対象サービス:エキサイト光
お困りごと内容:各種お手続き
件名:エキサイト光 - 【手続】接続アカウントの停止解除手続き(料金滞納)
本文:以下内容をご入力ください。
・クレジットカード情報変更日: 日付を入力してください。
各種お客様情報:契約特定・本人確認に使用します。可能な限り多くの情報をご入力ください。
ご契約に関する対応・回答を行うためには、お問い合わせ情報とご登録情報の一致確認による『ご本人確認』が必要です。
対応・回答をスムーズに行うため、ご契約の登録情報をできる限りご入力ください。お客様のご契約内容に関するお問い合わせにつきましては、ご契約者ご本人様からのお問い合わせであることの確認が必要となります。
- ご登録いただいているクレジットカードが利用不能になっている場合
- ▼ 接続アカウントの停止:不正利用
-
【原因】
お客様がサービス利用約款に違反するような活動もしくはその疑いが検知された場合、接続アカウントを一時停止させていただくことがございます。
※停止期間内も、月額利用料は発生いたします。【状況確認方法】
エキサイトカスタマーサービスセンターより停止前にメールにて事前案内を行っている場合もございますので、ご登録のメールアドレスをご確認ください。
【対処方法】
- 案内メールが到着していましたらご対応いただき、対応完了の旨を案内メールの返信にてご連絡ください。
- ご登録メールアドレス宛に事前連絡メールなどが見当たらない場合かつお心当たりのある場合は、エキサイトカスタマーサービスセンターまでお問い合わせください。
■お問い合わせフォーム:入力内容
対象サービス:エキサイト光
お困りごと内容:各種お手続き
件名:エキサイト光 - 【手続】接続アカウントの停止解除手続き(不正利用)
本文:以下内容をご入力ください。
・対処完了日: 日付を入力してください。
・実施内容: エキサイトからの案内メールに記載された対処事項の実施結果をご入力ください。各種お客様情報:契約特定・本人確認に使用します。可能な限り多くの情報をご入力ください。
ご契約に関する対応・回答を行うためには、お問い合わせ情報とご登録情報の一致確認による『ご本人確認』が必要です。
対応・回答をスムーズに行うため、ご契約の登録情報をできる限りご入力ください。お客様のご契約内容に関するお問い合わせにつきましては、ご契約者ご本人様からのお問い合わせであることの確認が必要となります。
- ▼ サービス利用開始前
-
【原因】
サービス利用開始日当日までは、有効となっていない場合があります。
サービス利用開始日までお待ちください。 - ▼ 理由・原因不明
-
エキサイトカスタマーサービスセンターまで、原因・対応方法をお問い合わせください。
■お問い合わせフォーム:入力内容
対象サービス:エキサイト光
お困りごと内容:各種お手続き
件名:エキサイト光 - 【手続】接続アカウントの停止解除手続き(原因不明)
本文:以下内容をご入力ください。
・解決希望日:日付をご入力ください。
各種お客様情報:契約特定・本人確認に使用します。可能な限り多くの情報をご入力ください。
ご契約に関する対応・回答を行うためには、お問い合わせ情報とご登録情報の一致確認による『ご本人確認』が必要です。
対応・回答をスムーズに行うため、ご契約の登録情報をできる限りご入力ください。お客様のご契約内容に関するお問い合わせにつきましては、ご契約者ご本人様からのお問い合わせであることの確認が必要となります。
「利用中」時の対応方法
「接続ID状態」欄が『利用中』となっているにも関わらずインターネットに接続できない場合は、以下のような理由により、接続できない状態となっております。
最新の「切断理由」欄の表示をご確認の上ご対応ください。
■切断理由と原因・対処方法
- ▼ 接続中
-
プロバイダ側では正常にインターネットに接続できている状態
- ▼ 空白
-
【原因】
- インターネット接続認証が実施されていない
- インターネット接続ID/パスワードを誤った箇所に入力している
- 以前のプロバイダ接続設定がルータに残っている
【状況確認/対処方法】
接続設定を再確認し、インターネット接続ID/パスワードを正しい欄に入力する - ▼ CHAPパスワード不一致
-
【原因】
インターネット接続パスワードの入力に誤りがある【状況確認/対処方法】
インターネット接続パスワードを再度確認する
※必ず半角英数で入力してください
※大文字/小文字も正確に入力してください - ▼ 接続オプション無効
-
【原因】
BB.exciteの接続コースが現在の回線に対応していない【状況確認/対処方法】
接続コースの変更手続きを行う
※お問い合わせフォームよりご連絡ください。 - ▼ 二重ログイン
-
【原因】
既に接続中にもかかわらず、再接続認証を試行している【状況確認/対処方法】
ルータや他のパソコン、ゲーム機などで既に接続設定されていないか確認する - ▼ TSリブート中/NETリブート中
-
【原因】
- 何らかの原因でルータが再起動している
- インターネット接続設定中の認証エラーを感知している
【状況確認/対処方法】
インターネット接続設定に誤りがないか確認する - ▼ シリアルポートエラー
-
【原因】
ルータ等の接続機器が意図せずに停止してしまった【状況確認/対処方法】
- 接続機器を再起動して復旧を試みる
- 再起動のみで復旧しない場合は、再接続動作を試みる
- 再接続動作でも復旧しない場合は、接続設定が消失されていないか確認する
- ▼ ユーザからの切断要求
-
【原因】
- 接続機器側での切断または電源が落ちた
- 接続機器で何らかの不具合が発生している
【状況確認/対処方法】
以下をお試しください。
- パソコンやルータを再起動してください。
- LANケーブルを抜き差ししてください。
- ▼ ホストからの切断要求
-
【原因】
- 接続機器側での切断または電源が落ちた
- 接続機器で何らかの不具合が発生している
【状況確認/対処方法】
以下をお試しください。
- パソコンやルータを再起動してください。
- LANケーブルを抜き差ししてください。
- ▼ キャリアの喪失
-
【原因】
- 接続機器側での切断または電源が落ちた
- 接続機器で何らかの不具合が発生している
【状況確認/対処方法】
以下をお試しください。
- パソコンやルータを再起動してください。
- LANケーブルを抜き差ししてください。
- ▼ アドレス割り当て無効
-
【原因】
- 接続機器側での切断または電源が落ちた
- 接続機器で何らかの不具合が発生している
【状況確認/対処方法】
以下をお試しください。
- パソコンやルータを再起動してください。
- LANケーブルを抜き差ししてください。
- ▼ セッションクリア
-
【原因】
- 接続機器側での切断または電源が落ちた
- 接続機器で何らかの不具合が発生している
【状況確認/対処方法】
以下をお試しください。
- パソコンやルータを再起動してください。
- LANケーブルを抜き差ししてください。
- ▼ ※一覧に記載がない/上記で解決できない場合
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障害/メンテナンス状況の確認
【原因】
弊社設備やNTT東日本/NTT西日本設備で、通信障害や設備メンテナンスが行われている可能性があります。
【状況確認/対処方法】
以下の障害/メンテナンス状況をご確認ください。
-
その他
エキサイトカスタマーサービスセンターまで、原因・対応方法をお問い合わせください。
■お問い合わせフォーム:入力内容
対象サービス:エキサイト光
お困りごと内容:各種お手続き
件名:エキサイト光 - 【手続】接続アカウントの停止解除手続き(原因不明)
本文:以下内容をご入力ください。
・解決希望日:日付をご入力ください。
各種お客様情報:契約特定・本人確認に使用します。可能な限り多くの情報をご入力ください。
ご契約に関する対応・回答を行うためには、お問い合わせ情報とご登録情報の一致確認による『ご本人確認』が必要です。
対応・回答をスムーズに行うため、ご契約の登録情報をできる限りご入力ください。お客様のご契約内容に関するお問い合わせにつきましては、ご契約者ご本人様からのお問い合わせであることの確認が必要となります。
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以上